Probleme beim Audio mixdown

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von muuk, 12.01.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. muuk

    muuk Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    4
    Ich bekomme immer die Meldung:
    BEIM EXPORT IST EIN FEHLER AUFGETRETEN!
    hab aber keine Ahnung was ich falsch mache!
     
  2. jackym

    jackym

    Registriert seit:
    26.11.04
    Punkte:
    199
    199
    Super gestellt die frage

    Sind die locatoren richtig eingestellt?


    Welches cubase?
     
  3. muuk

    muuk Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    4
    cubase sx
    ja die locatoren sind richtig gestellt!
    ich habs eigentlich genau so gemacht wies in der hilfe datei steht.
    aber von diesem fehler steht nichts drinnen.
     
  4. muuk

    muuk Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    4
    Oh mann!
    Hab den Fehler gefunden. sag jetzt gar nicht was ich falsch gemacht hab weils fast schon peinlich ist, dafür ne ganze woche zu verscheissen!

    trotzdem danke für die hilfe!

    mfg muuk
     
  5. LogLux

    LogLux

    Registriert seit:
    21.10.05
    Punkte:
    62
    62
    Wäre ja schön, wenn Du trotzdem sagst woran es gelegen hat. Vielleicht hilft die Info ja einem anderen User, der das gleiche Prob hat?!
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.