Information ausblenden

Problem mit Yamaha AW1600 Recorder "disc full" trotz viel Platz auf HD

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von Tobismusic, 20.01.20.

Schlagworte:
  1. Tobismusic

    Tobismusic Themenersteller Musikmacher

    Registriert seit:
    20.01.20
    Punkte:
    4
    Hallo, bin neu hier und kenne mich noch gar nicht aaus, wie das hier alles mal so läuft.
    Ich brauche mal eine Einschätzung von Leuten, die sich damit auskennen: Mein altgedienter Recorder Yamaha AW 1600 scheint zu spinnen: Trotz genügend Platz auf der Festplatte löscht er mitten in der Aufnahme die Recoring-Verbindungen zwischen Kanälen und Spuren, beendet die Aufnahme und meldet "disc full", was irgendwie nicht sein kann. Ich habe schon große Dateien gelöscht und Platz geschaffen, aber das Problem bleibt bestehen. Kann mir hier jemend etwas dazu sagen? Danke und Grüße. Tobias
     
    Tobismusic, 20.01.20
    #1
  2. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    36.090
    36090
    Das klingt, als hätte die Festplatte Probleme.
    Hast Du die Möglichkeit, eine andere Platte zu probieren?
     
    clemenserwe, 20.01.20
    #2
  3. mjmueller

    mjmueller

    Registriert seit:
    12.02.16
    Punkte:
    4.111
    4111
    Hallo und :welcome:

    Hast Du beide Partitionen überprüft?
    Die AW1600 speichert wenn mich meine Erinnerung nicht täuscht die Aufnahmen zunächst ja in einem proprietären Format auf einer der Partitionen. Wenn Du also nur die WAV-Partition entschlackt hast, kann das Problem also durchaus weiter bestehen und die Meldung auch zutreffend sein.
     
    mjmueller, 20.01.20
    #3
  4. Tobismusic

    Tobismusic Themenersteller Musikmacher

    Registriert seit:
    20.01.20
    Punkte:
    4
    Hallo Clemenserwe, Danke für Deine Stellungnahme. Ich mußte eine neue Festplatte einbauen lassen. die alte war offenbar fratze. LG Tobias
     
    Tobismusic, 24.01.20
    #4
  5. Tobismusic

    Tobismusic Themenersteller Musikmacher

    Registriert seit:
    20.01.20
    Punkte:
    4
    Hallo mjmüller, Danke für Deinen hinweis. Ich mußte eine neue Festplatte einbauen lassen. die Alte war offenbar fratze. LG Tobias
     
    Tobismusic, 24.01.20
    #5