Information ausblenden

"Objekt während der Aufnahme aktualisieren" inaktiv

Dieses Thema im Forum "Samplitude & Magix Music Studio" wurde erstellt von mattb81, 25.08.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. mattb81

    mattb81 Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    2
    Hallo in die Runde,

    hab mich gerade im Forum registriert und hoffe, jemand kann mir bei folgendem Problem helfen: Ich arbeite mit Samplitude 8.0 (weiß, das ist nicht mehr das neuste, aber es funktioniert...) und habe das Programm kürzlich auch auf meinem Notebook installiert. Doch im Aufnahmefenster geht die Option "Objekt während der Aufnahme aktualisieren" nicht anzuklicken, das Kästchen ist inaktiv. Auf meinem Desktop-Rechner geht das problemlos. Ich würde aber gern direkt in die finale Datei aufnehmen.
    Beide Systeme laufen auf WinXP, der Desktop auf SP2 und das Notebook sogar schon SP3. Auf dem Notebook wird mit einer 4-Kanal USB Soundkarte von M-Audio aufgenommen, ginge aber theoretisch auch per internem LineIn. Es macht keinen Unterschied, welches Aufnahmegerät ich anwähle, die Option bleibt nicht erreichbar. Ansonsten habe ich schon alle anderen Programmeinstellungen mit dem Desktop abgeglichen dabei aber keine größeren Abweichungen festgestellt und bin daher mit meinem Latein am Ende.
    Hat evtl. jemand einen Tipp, woran das liegen könnte?

    Besten Dank im Voraus,

    Matthias
     
    mattb81, 25.08.08
    #1
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.