Information ausblenden

MPC 1000 jjos2xl send funktion

Dieses Thema im Forum "Software-Instrumente und Sample-Libraries" wurde erstellt von danielkorn, 18.02.13.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. danielkorn

    danielkorn Themenersteller

    Registriert seit:
    17.06.11
    Punkte:
    74
    74
    hallo leute!

    die send funktion im mixer zum dazumischen eines effekts bewirkt nichts.. also das problem war schon immer da, hat mich bisjetz nur kaum gejuckt, da ich sonst effekte aus der daw benutzt hab

    also hab beispielweise ma grad auf die drums nen bit grunger raufgeklatscht, send kann man von 0 auf 100 pegeln, toll tun tut sich da bloss nichts, also der bit grunger macht seinen job, jedoch kann man ihn nicht über send justieren/dazumischen, wie ich es sonst von cubase über einen effektkanal kenne...

    hab hier ein kleines beispielvideo!

    http://www.file-upload.net/download-7181183/2013-02-09-405.mp4.html

    [color=#333333; font-family: 'lucida grande', tahoma, verdana, arial, sans-serif; font-size: 11px; line-height: 14px; background-color: #f1f2f6]den kleinen download button unter datum dateigröße usw anklicken mit dem diagonalen grünen pfeil, rest is werbung[/color]

    betriebssystem ist aufn neusten stand, wie gesagt das problem war schon immer da!

    hoffe jemand hat ne idee, danke schonmal im vorraus!
     
    danielkorn, 18.02.13
    #1
  2. 83dude

    83dude

    Registriert seit:
    11.03.13
    Punkte:
    37
    37
    Hast du denn auch den entsprechenden RETURN aufgedreht?
     
    83dude, 15.03.13
    #2
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.