Information ausblenden

MOTU - GERINGE PEGEL TROTZ VOLLAUSSTEUERUNG

Dieses Thema im Forum "Audio-Interfaces & Soundkarten" wurde erstellt von onkel_willi, 29.09.08.

Status des Themas:
Es sind keine weiteren Antworten möglich.
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. onkel_willi

    onkel_willi Themenersteller

    Registriert seit:
    10.07.08
    Punkte:
    763
    763
    Bei meinen ersten Schlagzeugaufnahmen gibt es folgendes Problem:
    Die einzelnen Spuren werden am Analogpult bis kurz vor Clipping ausgesteuert. Von da aus gehen sie über die Direct Outs in die Analogeingänge meines MOTU 2408 MK II, dann in die PCI 324 Audiowire Karte und rein in Cubase SX3. Dort erreiche ich dann aber leider nur Maximalpegel von -7dB bis -10dB. In der MOTU Cuemix Console lässt sich zwar Ein Eingangswert von 0 - 6 - 12 einstellen jedoch ändert das nichts an meinen Pegeln in Cubase...
    Wer kann helfen?
     
    onkel_willi, 29.09.08
    #1
  2. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    ein thread reicht...

    lg
    flox
     
    floxe, 29.09.08
    #2
  3. kickback

    kickback

    Registriert seit:
    14.12.05
    Punkte:
    71.624
    71624
    Richtig, hier ist zu.
     
    kickback, 30.09.08
    #3
Status des Themas:
Es sind keine weiteren Antworten möglich.
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.