Kommunikation zwische Regie und Sänger???

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von corsabrush, 25.01.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. corsabrush

    corsabrush Themenersteller

    Registriert seit:
    16.01.06
    Punkte:
    807
    807
    Wenn ich Regie führe, möchte ich mittels meinem kleinen Billigmicro (Klinke) mit dem Sänger kommunizieren können.

    Meine Anschlüsse:

    Micro in Vorverstärker und zur ESI Juli@.

    Von deren Ausgang ins Mischpult.

    Von dort gehen ein Kopfhörer zum Sänger, einer zur Regie und die Monitrboxen sind auch da dran.

    Wenn ich nun das Billigmikro in den Mixer einstecke (natürlich beim Mic-eingang), kann ich drücken und drehen wie ich will, aber weder beim Sänger, Regie noch bei den Monitorboxen kommt was an. Ein Handbuch habe ich vom Mischpult leider nicht, aber ein Bild

    Wer kann mir helfen, ich möchte einfach nur mit dem Sänger kommunizieren können.
     
  2. eljaywe

    eljaywe

    Registriert seit:
    11.05.05
    Punkte:
    685
    685
    Hi corsabrush,

    da egal welches Routing kein Signal des Talkback-Mics ankommt, muß der Fehler in dessen Signalweg liegen:
    - Mikro defekt
    - Kabel
    - Gain nicht aufgedreht
    - Mic-Eingang des Mixers defekt

    ansonsten
    Wenn das Sänger-Mic mit Routing REC über den Mixer läuft, Pc Out in Playback IN, sollte bei Routing des Talkback-Mic auf REC, des Engineer Ausgangs auf ARTIST und gleichzeitig z.B. Mittelstellung des ARTIST MIX das Talkback-Signal für Beide zu hören sein.

    Gruß,
    Lars
     
  3. Attila

    Attila

    Registriert seit:
    08.08.05
    Punkte:
    894
    894
    du hast wahrscheinlich einen [p=539]soundcraft compact 4[/p] mixer und das manual findest du z.b. auf den seiten von thomann zum runterladen.

    link möchte ich jetzt nicht posten, garantiere aber das du das gerät dort findest und auch die gebrauchsanweisung !

    dies soll keine werbung für thomann sein ;-)
     
  4. corsabrush

    corsabrush Themenersteller

    Registriert seit:
    16.01.06
    Punkte:
    807
    807
    Ist mir ja schon fast peinlich:

    Das Micro ist wirklich defekt. Mit einem anderen funktioniert es.

    Entschuldigt die Störung.
     
  5. BoB_DoLe

    BoB_DoLe

    Registriert seit:
    16.07.03
    Punkte:
    856
    856
    kann jedem mal passieren ;)
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.