Information ausblenden

Knacken auf den Spuren

Dieses Thema im Forum "Audio-Interfaces & Soundkarten" wurde erstellt von 24icons, 11.10.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. 24icons

    24icons Themenersteller

    Registriert seit:
    11.10.08
    Punkte:
    3
    Halli Hallo....

    ich hab leider das problem, dass in meinen Spuren ein Knacken ist :-(


    leider bin ich mit meinen kentnissen am ende und weiß so gar nicht weiter

    kann mir jemand sagen was man da machen kann und woran das liegen könnte?

    Grüße

    24icons
     
    24icons, 11.10.08
    #1
  2. iPaul

    iPaul

    Registriert seit:
    08.09.08
    Punkte:
    829
    829
    Hi 24icons,

    Du könntest mal versuchen, die Latenzzeit hochzusetzen. Und schreib mal genauer welche Software/Hardware Du benutzt und in welcher Situation es knackt auf deinen Spuren, welche und wie viel Plugins laufen etc., dann könnte man mehr sagen.

    LG

    iPaul
     
    iPaul, 11.10.08
    #2
  3. Asmodeus

    Asmodeus

    Registriert seit:
    04.11.06
    Punkte:
    277
    277
    hast du das knacken während des aufnehmens oder nur bei den Übergän gen zu verschiedenen Takes? falls es numero eins sein sollte, dann mach am besten das was ipaul gesagt hat, wenns numero 2 ist, dann musst du in den Optionen, Nulldurchgänge finden anmachen und sehr genau spielen :-D
     
    Asmodeus, 11.10.08
    #3
  4. 24icons

    24icons Themenersteller

    Registriert seit:
    11.10.08
    Punkte:
    3
    Hi ihr Lieben.....

    also Recordet wurde mit Cubase Studio 4 und einem Yamaha 01V96V2 über ADAT....

    also das Problem besteht in jeder einzelnen Spur......

    kann mir einer von euch den sagen wie ich die LAtenz meiner Soundkarte veränder??

    liebe Grüße

    24 icons
     
    24icons, 11.10.08
    #4
  5. iPaul

    iPaul

    Registriert seit:
    08.09.08
    Punkte:
    829
    829
    die 4er version kenn ich nicht. bei der 3er unter geräte/geräte konfigurieren taucht die soundkarte auf. sollte aber auch in deinem handbuch vom mixer stehen. bei meinen soundkarten war immer auch ein beispiel für cubase dabei, so unter >erste schritte<.

    Aber: deinen mixer kenn ich nicht, doch ich vermute, da er usb geht, daß er auch in der gerätesteuerung auftaucht.

    LG

    iPaul
     
    iPaul, 11.10.08
    #5
  6. lustigerklaus

    lustigerklaus

    Registriert seit:
    24.02.04
    Punkte:
    921
    921
    Hi,

    du hast am pult die ADAT outs mit den ADAT ins deiner KArte verbunden?? Wie hast du die Geräte gesynct?? Tippe mal auf ein Sync bzw. WordClock Problem.
    mfg
    klaus
     
    lustigerklaus, 11.10.08
    #6
  7. Rizzi

    Rizzi

    Registriert seit:
    23.10.04
    Punkte:
    109
    109
    Hi,

    ich weis nicht welche Karte du im PC hast aber kuck dir mal die Sync. Einstellungen im Mischpult und im Interface an.

    Mach am besten das Yamaha Master und Interface Slave dann sollte bei PC aus- einschalten auch dein Yamaha nicht kurz stumm schalten.

    Bei meinem RME Interface stell ich den Sync und Buffersize nicht im Cubase sondern über die RME Software selbst ein.

    Nachtrag : in Cubase geht es auch es öffnet sich das Panel von RME...

    mfg
    RIzzi
     
    Rizzi, 14.10.08
    #7
  8. specialsauce

    specialsauce

    Registriert seit:
    04.11.08
    Punkte:
    17
    17
    Servus,

    ich habe das gleiche Problem!!

    Ich recorde mit Logic 7 oder Garageband, Alesis firwire 8, und t-bone Mikrophonen. Bei der Aufnahme -oder auch nur wenn alles im "standby" ist- bekomme ich manchmal laute Knack Geräusche. Habe schon versucht mit dem Gain am Mischpult zu spielen, ohne Erfolg.

    Vielleicht kann mir jemand weiterhelfen?

    DANKE
     
    specialsauce, 04.11.08
    #8
  9. DaddyDufte

    DaddyDufte

    Registriert seit:
    18.08.07
    Punkte:
    11.645
    11645
    z: "Tippe mal auf ein Sync bzw. WordClock Problem"

    ...fand ich jetzt eigendlich ganz plausibel.
     
    DaddyDufte, 04.11.08
    #9
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.