Information ausblenden

Keine Stimme auf den Kopfhörern!

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von leibsn956, 28.10.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. leibsn956

    leibsn956 Themenersteller

    Registriert seit:
    28.10.12
    Punkte:
    4
    Servus Leute!
    Ich hab folgendes Problem:
    Bei der Aufnahme bekomm ich meine Stimme nich auf die Kopfhörer, ich hör nur das Instrumental. Ich hab schon ein bisschen rumprobiert an den Einstellungen am Interface, aber ohne Erfolg. Ich hab mir sagen lassen, dass das Problem durch das Interface zu beheben ist, nicht über die Software. Ich hoffe mir kann jemand helfen!
    Ich benutze ein M-Audio Fast Track Pro in Verbindung mit meinem Rechner, Software: Cool Edit Pro
     
    leibsn956, 28.10.12
    #1
  2. Mike3000

    Mike3000

    Registriert seit:
    25.11.04
    Punkte:
    10.752
    10752
    [​IMG]

    Das kann manchmal an den Windows Grudeinstellungen liegen, in denen der Audioeingang stummgeschaltet ist.

    Allerdings ist das oft auch garnicht so verkehrt, weil du deine Stimme über den Rechner eh immer mit einer gewissen Latenz hörts - und die kann irritieren.
     
    Mike3000, 28.10.12
    #2
  3. leibsn956

    leibsn956 Themenersteller

    Registriert seit:
    28.10.12
    Punkte:
    4
    Danke erst ein Mal für die schnelle Antwort!
    Bevor ich das Interface hatte, war es nur n Haken bei den Grundeinstellungen, richtig. Aber seitdem ich das Interface benutz, find ich diese Option nicht mehr. Es wär natürlich schon von Vorteil, wenn ich mich hören würde, da dann noch einiges an Stimme rauszuholen wäre, bzw ich meine Stimme ans Instrumental besser anpassen könnte. Die Latenz könnte ich auch ausgleichen
     
    leibsn956, 28.10.12
    #3
  4. holgi

    holgi Moderator Mitarbeiter

    Registriert seit:
    11.09.05
    Punkte:
    52.711
    52711
    Schau mal in den Softwareeinstellungen deines Interfaces nach, ohne das ich es genau weiss, gehe ich davon aus das du das bei dem Teil einstellen kannst (solltest)...
     
    holgi, 28.10.12
    #4
  5. lqud

    lqud

    Registriert seit:
    30.12.09
    Punkte:
    1.838
    1838
    probier mal den "Mix" Regler an der Soundkarte in die Mitte zu stellen.
     
    lqud, 28.10.12
    #5
  6. leibsn956

    leibsn956 Themenersteller

    Registriert seit:
    28.10.12
    Punkte:
    4
    Hab das Problem schon gelöst, dank des Handbuches :D Der Mix-Regler wars..trotzdem Danke für die Antworten!!
     
    leibsn956, 28.10.12
    #6
  7. Mike3000

    Mike3000

    Registriert seit:
    25.11.04
    Punkte:
    10.752
    10752
    Hehe, ich stelle mir gerade einen neuen Schlepptop für die Musik ein und habe eben dafür gesorgt, dass ich mich NICHT über den Kopfhörer höre ... zumindest nicht wenn ich es nicht will - wenn, dann stöpsel ich mich ins Pult. ;-)
     
    Mike3000, 28.10.12
    #7
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.