Gitarrenamps - Probleme mit plötzlichen Störungen

jalamanta
jalamanta
Registriert
19.09.03
Beiträge
370
Reaktionen
10
Punkte
464
Hallo zusammen,

ich könnte ein paar Tipps gebrauchen wie ich an die Problemquelle von deutlich hörbaren Störgeräuschen in meinen Gitarrenamps komme.
Gestern habe ich noch über 2 meiner Amps Gitarre gespielt. Heute schalte ich die Amps ein und höre ein dauerndes schnell wiederholendes Knacken (Störgeräusch ca. 240x Knacken pro Min.???)

- das Geräusch gibt es an allen meinen Amps (Röhrenamps und Transistor: JVM410, Fender Champion und Roland Micro Cube )
- Problem besteht auch bei Batteriebetrieb (Roland Micro Cube)
- das Geräusch ist auch an anderen Steckdosen im Haus vorhanden
- das Problem ist seit heute spontan da
- es ist nur hörbar, wenn mindestens ein Gitarrenkabel angeschlossen ist. Amps ohne Kabel sind still.
- mit einer Gitarre (v.a. SingleCoils) ist das Knacken lauter und kann durch Bewegen de Gitarre beeinflusst werden
- Stereoanlagen, Studiomonitore etc. sind nicht betroffen.
- mir sind keine Änderungen im Umfeld (auf das ich Einfluss habe) bekannt.
- bei meinem Nachbarn gibt es das Problem nicht (habe alles rübergeschleppt)
- habe auch schon Sicherungen von meinem Netzwerk, WLAN, DECT, raus...ohne Erfolg.

Vorhin hat es mal für 30 Min. aufgehört. Plötzlich kam es wieder.
Ich vermute Störungen von Außen. Im Haus habe ich schon alles mögliche abgeschaltet (obwohl es auch da keine Veränderung gab.
Hat jemand Erfahrung mit sowas. Ich wohne in einem Neubaugebiet. Ggf. hat irgendjemand so ein Problem auch schon gehabt...

Danke schon mal für Ideen und Lösungsansätze.
Grüße
J.
 
jalamanta
jalamanta
Registriert
19.09.03
Beiträge
370
Reaktionen
10
Punkte
464
Hallo.

ich bin nun mit meinem Batterie-Amp und einer Gitarre alles abgelaufen und in gewisser Entfernung - abhängig von der "Ausrichtung" meiner Gitarre wurde das Geräusch irgendwann leiser (>20m vom Haus weg).
Plötzlich war das Geräusch ganz weg und ich konnte sehen daß der Rasenmäher-Roboter eben noch fuhr und nun in seiner Garage/Ladestation ist.
Bingo! Der Begrenzungsdraht des Mähers scheint Quelle dieses gepulsten Signals zu sein (und das auch über einige Meter Entfernung wie z.B. im Dachboden des Hauses !!!)
Ich würde sagen 98% sicher. Werde noch ein paar Tests machen.

Habe Euch damit quasi "umsonst" bemüht - aber vielleicht hat jemand mal das gleiche Problem und findet nun hier einen Hinweis.

Grüße
J.
 

Neue Antworten


Oft gelesene Themen

Oben