Information ausblenden

Geht nicht

Dieses Thema im Forum "Audio-Interfaces & Soundkarten" wurde erstellt von Aggrezziv, 18.10.08.

Status des Themas:
Es sind keine weiteren Antworten möglich.
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Aggrezziv

    Aggrezziv Themenersteller

    Registriert seit:
    18.10.08
    Punkte:
    3
    Bei mir geht das nicht!
    Habe es genau so verkabelt!
    Aber wenn ich den N°23 Recorder benutze und aufnehmen will und Mikrofon auswähle nimmt es nichts auf.


    Was soll ich zun???
     
    Aggrezziv, 18.10.08
    #1
  2. EarlGrey

    EarlGrey

    Registriert seit:
    10.10.02
    Artikel:
    2
    Punkte:
    23.953
    23953
    Im richtigen Thread schreiben...
     
    EarlGrey, 18.10.08
    #2
  3. Telaviv

    Telaviv

    Registriert seit:
    30.04.08
    Punkte:
    1.349
    1349
    Geb uns mal mehr details!
    Welches Bertriebssystem, welche Hardware, wird denn die Hardware immerhin erkannt etc.

    Und herzlich Willkommen im Forum!
     
    Telaviv, 18.10.08
    #3
  4. nitromaniac

    nitromaniac

    Registriert seit:
    03.02.07
    Punkte:
    5.069
    5069
    Agrezziv 1

    >>>
    Habe es genau so verkabelt!
    <<<

    N:
    Ich auch!

    Und die Kabel makt so Sound, ich bin ganz hin und her!

    Wo is Doktor.
    Kann nich sein, hääh ?
     
    nitromaniac, 18.10.08
    #4
  5. nitromaniac

    nitromaniac

    Registriert seit:
    03.02.07
    Punkte:
    5.069
    5069
    Agrezziv 1

    >>>
    Habe es genau so verkabelt!
    <<<

    N:
    Ich auch!

    Und die Kabel makt so Sound, ich bin ganz hin und her!

    Wo is Doktor.
    Kann nich sein, hääh ?
     
    nitromaniac, 18.10.08
    #5
Status des Themas:
Es sind keine weiteren Antworten möglich.
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.