Information ausblenden

esi juli@ input sehr leise???

Dieses Thema im Forum "Audio-Interfaces & Soundkarten" wurde erstellt von WhiteLight, 11.07.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. WhiteLight

    WhiteLight Themenersteller

    Registriert seit:
    14.03.08
    Punkte:
    456
    456
    hallo ihr...

    ich habe mir vor ner weile die esi juli@ gekauft und binn sehr zufrieden.
    aber ich benutze den eingang noch nicht und habe ihn mit meinem ipot mal getestet...

    das signal kommt an, aber es ist sehr sehr leise...

    liegt es daran das der ipot einfach ein schwaches signal hat???

    wenn ich z.b. einen synthesiser anschließe ist das signal dann viel stärker???

    oder an was liegt es das dass signal soooo leise ist.

    danke für die antworten:)
     
  2. Norz

    Norz

    Registriert seit:
    05.12.04
    Punkte:
    2.231
    2231
    nö. ja. ist normal.
    deshalb setzt man ja einen mic-preamp oder ähnliches davor.
    eine "gewöhnliche" soundkarte hat halt einen (qualitativ schlechten)
    verstärker am eingang. des hot die juli@ nicht.
     
  3. WhiteLight

    WhiteLight Themenersteller

    Registriert seit:
    14.03.08
    Punkte:
    456
    456
  4. kickback

    kickback

    Registriert seit:
    14.12.05
    Punkte:
    71.622
    71622
    Ja, würde es. Dann passt nämlich auch der Pegel zu dem von Line-Outs von Consumergeräten.
     
  5. WhiteLight

    WhiteLight Themenersteller

    Registriert seit:
    14.03.08
    Punkte:
    456
    456
    danke für die info :)
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.