dbx 266 XL - Brummen! Was könnte die Ursache sein?

Dieses Thema im Forum "Musik produzieren" wurde erstellt von NULL, 09.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Hallo zusammen,

    ich habe gerade eben meinen [p=13]dbx 266 XL[/p] Kompressor/Gate verkauft. Der Käufer sagt, er höre ein Brummen. Da der Kontakt gut und die Bezahlung schnell erfolgt ist, glaube ich das natürlich erst einmal so wie es gesagt wurde. Bei mir hat das Gerät allerdings in keinster Weise gebrummt; Transportschäden schließe ich zunächst auch aus.

    Meine Frage ist jetzt: Welche Ursachen kann es für eine solches Brummen geben? Netzkabel? Nicht-abgeschirmte Computer/Stereoanlagen? Falsche Steckdose?

    Ich wäre dem Käufer gerne bei der Ursachenforschung behilflich, von daher postet bitte tausend und abertausend Antworten! :)

    DANKE!
     
  2. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Er soll einfach mal alle Geräte, die er gerade benutzt an ein und dieselbe Verteiler-Steckdose hängen.

    Wenn man den Strom für den PC aus dem Keller holt und den Strom für den
    Preamp aus der Küche, dann muß man nur noch eine Audioverbindung zwischen beiden Geräten herstellen und es brummt ganz wunderbar !

    Ist das ein "alter Hase" ?
    Dann wieß er das auch.
    Ist es ein junger Musiker, dann weiß er es jetzt ...


    Brummschleife.
     
  3. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Ich habe gerade die Nachricht erhalten: das Brummen geht vom Gerät aus, nicht von den Audio-Ausgängen! Beim Anschluss ans Netz brummt also das Gerät selbst! Das klingt nicht gut, oder? Merkwürdig ... in meinem Rack lief das Teil 1A! Zahlt bei einem objektiv nachgewiesenem Defekt die Post? Der Versand als Paket ist ja bis 500 € versichert, oder?
     
  4. lurchy

    lurchy

    Registriert seit:
    18.10.05
    Punkte:
    538
    538
    Naja, mechanisches Brummen ist nichts ungewöhnliches, vielleicht hat sich der Trafo gelockert oder die Platine, wenn er auf einer solchen montiert ist.
    Beim Vorhaben, die Versicherung der Post in Anspruch zu nehmen, wünsche ich dir viel Glück, oder zumindest Zeit, denn da kannst du schon mal 5-6 Monate für die Regulierung einkalkulieren ...

    Grüße
    Lurchy
     
  5. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Das klingt ja super. Also wenn sich tatsächlich die Platine oder sonstiges gelockert haben sollte, wäre es doch gut denkbar, dass der Versand dazu beigetragen hat.

    Gibt es sonst noch Lösungsvorschläge?
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.