Information ausblenden

Cubase LE: Mixdown-Problem Bitte um Hilfe!!!

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Udo86, 17.08.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Udo86

    Udo86 Themenersteller

    Registriert seit:
    17.08.08
    Punkte:
    4
    Hallo,

    ich bin im Moment echt am Verzweifeln...folgendes:

    Ich habe mir vor kurzem einen neuem PC mit einer Creative X-Fi Elite Pro Soundkarte gekauft. Dazu ein Mikrophon, welches über die X-Fi Konsole (Line-In 2) angeschlossen ist.
    Über die mitgelieferte Software Cubase LE habe ich nun verschiedene Aufnahmen (Akustikgitarre und Bluesharp) gemacht, angepasst und auf insgesamt drei Spuren verteilt. Die Qualität der Aufnahmen war allesamt zufriedenstellend, alles hat bestens funktioniert.
    Voller Vorfreue habe ich dann den fertigen Track über Audio-Mixdown als wave-File exportiert.
    Doch dann die bittere Enttäuschung. Die fertige Wave-Datei stimmt in Punkto Brillianz bzw. Qualität in keinster Weise mit der Original-Cubase-Datei überein.

    Seit mehr als drei Stunden versuche ich der Ursache dafür auf den Grund zu kommen...es kann doch einfach nicht wahr sein.

    - Meine Exporteinstellungen sind absolut korrekt, stimmen mit den Record-Einstellungen überein

    - Wenn ich die einzelnen Aufnahmen seperat bspw. in Wavelab abspiele, ist die Qualität top & wie gesagt, auch wenn ich das Stück im Cubase-Projekt abspiele alles einwandfrei....doch sobald ich den Song exportiere kommt es zu einem deutlich hörbaren Qualitätsverlust...

    Zuerst hatte ich vermutet, dass aus irgendeinem Grund vielleicht meine Aufnahmen übersteuert sind, aber dem ist nicht so. Auch bei anderen Testaufnahmen mit sehr geringer Lautstärke, die ich exportiert habe, trat das gleiche Problem auf.

    Ich bin echt am Verzweifeln, ich hatte mich so auf das fertige Stück gefreut, und jetzt das...

    Ich könnte zwar als Alternative den Song einfach in Cubase abspielen und über einen Recorder mit aufzeichnen, aber das ist doch nicht der Sinn der Sache...

    Für Hilfe in diesem Fall wäre ich wirklich sehr, sehr dankbar!!!

    Viele Grüße,

    Udo S.
     
  2. yuit

    yuit

    Registriert seit:
    11.08.08
    Punkte:
    52
    52
    Hi,

    Ich als Beginner kann das nur bestätigen. Meine exportierten Wave-Files klangen ebenfalls Mist.

    Was ich gemacht habe: ich habs auf nen anderen Rechner geschickt bzw. überspielt und mit WaveLab aufgenommen. Darin noch nen bißchen bearbeitet und gut ist. Achte nur auf den Pegel. das nichts übersteuert.
     
  3. holgi

    holgi Moderator Mitarbeiter

    Registriert seit:
    11.09.05
    Punkte:
    50.509
    50509
    Der Audioexport klappt hervorragend wenn man die richtigen Einstellungen vornimmt.

    Welche Einstellungen hast du gemacht?

    Du musst als WAV, 16 bit 44,1 khz exportieren um das File im Mediaplayer/CD Player abspielen zu können.


    Gruss Holgi
     
  4. Signalschwarz

    Signalschwarz

    Registriert seit:
    10.07.08
    Punkte:
    26.224
    26224
    Hallo!

    "....doch sobald ich den Song exportiere kommt es zu einem deutlich hörbaren Qualitätsverlust..."

    Kannst Du das mal näher beschreiben?



    Regards,

    digital dominion
     
  5. NoUse

    NoUse

    Registriert seit:
    29.07.03
    Punkte:
    595
    595
  6. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Cubase mach von sich aus keine Aufnahmen schlechter.
    Das ist Unsinn.
    Das sind Bedienfehler, bzw. mangelndes Verständnis
    für die Exportfunktion.

    Cubase exportiert mit genau den Exporteinstellungen, die man auswählt.

    Es liegt nicht an Cubase, sondern an der
    aussergewöhnlichen Blödheit einiger User.
    Ich sehe auch absolut kein Problem darin,
    das hier einfach mal so zu schreiben.
    Die Wahrheit tut manchmal weh.
     
  7. holzfella

    holzfella

    Registriert seit:
    25.04.07
    Punkte:
    219
    219
    @fmo: Absolut unnötiger Beitrag oder um es in deinen Worten zu sagen "außergewöhnlich blöd".

    @Udo86: Willst du es als Mp3 oder Wave exportieren? Welche Einstellungen hast du angegeben?
     
  8. Good4u

    Good4u

    Registriert seit:
    25.03.03
    Punkte:
    3.106
    3106
    Tja, leider hat fmo "aussergewöhnlich recht"!

    Lade doch mal ein Soundbeispiel hoch, damit wir dies auch beurteilen können.
     
  9. Udo86

    Udo86 Themenersteller

    Registriert seit:
    17.08.08
    Punkte:
    4
    So, dann danke schön für die bisherigen Antworten.

    Hier gleich zwei ganz einfach Beispiele mit Bluesharp:

    geklärt

    @ fmo: Wer sagt denn, das mir die Wahrheit weh tut? Wie wärs denn, wenn du mir anhand der Beispiele meine Blödheit aufzeigst? Ich wäre sehr froh darüber...

    Gruß,

    Udo

    PS: Aufnahme als Wave mit 24 Bit & 44,1 KHz und Export identisch - Problem tritt auch bspw. bei der "normalen" Einstellung mit 16 Bit und 44,1 KHz auf

    PPS: Was ich auch noch anmerken wollte ist, dass wenn ich die Aufnahme in z.B. Audacity importiere und das ganze wieder als Wave exportiere, die Qualität einwandfrei, 1:1 ist...sehr seltsam...
     
  10. Signalschwarz

    Signalschwarz

    Registriert seit:
    10.07.08
    Punkte:
    26.224
    26224
    Hast Du bei dem exportierten File einen VST-Effekt draufgelegt?
     
  11. Udo86

    Udo86 Themenersteller

    Registriert seit:
    17.08.08
    Punkte:
    4
    Heureka! Ich glaub, ich hab endlich den Grund für meine Probleme gefunden...

    Ich habe in der Gerätekonfiguration unter VST-Multitrack den Treiber auf Creative ASIO Treiber gewechselt...

    Vielleicht ist das jetzt ein peinlicher Rookie-Fehler, aber wenigstens kann ich jetzt endlich meine Songs einspielen...am Instrument sollte ich weniger Probleme haben...

    Danke für eure Hilfe!

    Gruß,

    Udo

    @ digital_dominio: Nein, habe mich bisher an den Effekten kaum versucht...
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.