Information ausblenden

Bin enttäuscht vom Ergebnis des Wavelab 3.0 beim Mastern

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von Magier, 18.07.02.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Magier

    Magier Themenersteller

    Registriert seit:
    11.07.02
    Punkte:
    16
    16
    Hallo Ihr,

    also, ich hab mal gestern eine Mischung mastern wollen und hab dabei auf die verschiedenen Presets von Wavelab zurüchgegriffen. Mir kam der Pegel des Masters irgendwie schlapp vor, also hab ich mal wieder meinen Atari Falcon hinzugezogen mit dem Dynamikmodul Dynamit von Soundpool und siehe da, ich konnte dem gemasterten Wavelabmaster noch einiges hinzufügen, das waren fast 5 dB. Irgendwie komisch? Also geh ich mal wieder davon aus, irgendwas falsch zu machen:). Vorweg, meine gemasterten Falcon Dinger waren immer im Bezug auf Pegel erstklassig. Krieg ich das mit nem PC auch hin, oder soll ich dann doch lieber den Pegel auf dem Atari machen. Da ich nen SCSI PC habe, und der Falcon auch eine PC Partition schreiben kann, auf die dann beide Rechner zugreifen können, wäre das eigentlich auch nicht das Problem, aber irgendwie hab ich manchmal das Gefühl, das es mit dem PC alles noch unausgereift ist. Da war der Falcon 1990 schon weiter:((. Wer kann mir in Bezug auf Wavelab weiterhelfen und wenn das auch nicht hilft, dann mach ich das besser auf dem Falcon, der macht wenigstens Druck auf die Aufnahme.........( bin ziemlich enttäuscht über das Ergebnis von Wavelab:((( )

    Gruß
    Reiner
     
    Magier, 18.07.02
    #1
  2. NULL

    NULL Guest

    Punkte:
    0
    Moin,
    WaveLab ist genial, deshalb vermute ich dass es ein Bedienfehler ist. Der ATARI ist auf keinen Fall weiter, im Gegenteil. Und der PC alles andere als unausgereift! Bei Dir entsteht jetzt nur der subjektive Eindruck weil Du mit dem PC noch nicht zurecht kommst. Liegt Dein einziges Problem nur im Pegel oder ist es ein generelles Dynamikproblem? Wie hast Du denn bei der Aufnahme ausgesteuert? Hast Du PlugIn’s benutzt, wenn ja welche? Wo kam das Signal her welches Du gemastert hast? War es bereits eine .wav-Datei oder hast Du erst mit WavLab aufgenommen? Alles Fragen, die zur Beseitigung Deines Problems weiterhelfen könnten…
    Nenn´ einfach noch mal ein paar mehr Details, dann können wir Dir auch helfen…
     
    NULL, 18.07.02
    #2
  3. HaSBACHMeSBACH

    HaSBACHMeSBACH

    Registriert seit:
    28.04.02
    Punkte:
    1.381
    1381
    Hi!

    Ich hab' da eine Vermutung:
    Das Ausgabesignal wird von Wavelab in leicht verminderter Lautstärke wiedergegeben. Soundkarten reagieren mit bösen Knackgeräuschen, wenn das Audiosignal über 0dB rüberkommt. Man kann nicht auf den Bandsättigungseffekt hoffen. Damit man keine Probleme mit den Knackgeräuschen hat, wird die Lautstärke vermindert. Deswegen kannst Du bei Wavelab auch den Sound über die 0dB Grenze in den roten Bereich aussteuern, ohne das es knackt.
    Wenn Du Deinen Song fertig remastered hast, dann sollte er mit einem anderen Soundwiedergabeprogramm (z.B. winamp) lauter klingen und bis an die 0dB Grenze kommen. (Tip: Durch Normalisieren des Pegels wird der max. Pegel Deiner Aufnahme bis nach 0dB hochgezogen)
    Wenn es technisch gesehen die 0dB Grenze erreicht, aber trotzdem zu leise klingt, muß das Teil halt komprimiert werden. Darunter leidet natürlich dann die Dynamik.
    Im übrigen ist die Soundqualität Deines Computers durch die Soundqualität der Verwendeten Soundkarte gegeben. Wavelab kann nur so gut sein, wie Deine Soundkarte ist.
     
    HaSBACHMeSBACH, 18.07.02
    #3
  4. popsta

    popsta Administrator

    Registriert seit:
    14.04.02
    Artikel:
    273
    Punkte:
    52.347
    52347
    hi reiner,

    beim mastern in wavelab machst du sicherlich was grundlegendes verkehrt.
    wenn du auf 0db normalisierst, dann sollte die amplitude (die lauteste stelle im track) auch bei 0db liegen. das heisst aber noch lange nicht, das das komplette stück einen 0db pegel hat. wie schon beschrieben, 0db ist nur! der lauteste punkt. was du jetzt brauchst ist entweder ein limiter oder ein kompressor. angenommen du siehst jetzt noch einen durchschnittlichen headroom von 6 db, dann musst du z.b. den limiter (z.b. l1+ von waves) so einstellen, das das gesamtsignal um 6 db nach oben verschoben wird. erst dann hast du den kompletten 0db pegel auf deinem track.
    genauso ist das mit dem peak limiter von steinberg.
    verwechsle das aber nicht mit dem bergriff "dynamik"! dynamik ist der abstand zwischen leiseste und lautesten signal eines musikstückes oder einer bestimmten zeit.
    mfg
    karsten
    homerecording.de
    soundsamples.de
     
    popsta, 18.07.02
    #4
  5. NULL

    NULL Guest

    Punkte:
    0
    Also ich kann nur sagen, daß es mit Wavelab möglich ist. Anderseits jage ich den Mix auch durch einen Limiter und dann normalisieren... Vielleicht wird in deinem Atari die durchschnitts Lautstärke angezeigt? Obwohl da wären -5 DB aber n bissle viel.

    Also ohne entsprechende Hardware /Plugins kannst du mit Wavelab nicht viel raushohlen an Lautstärke. Wenn es dir so wichtig ist, ist ein Limiter o.ä. Pflicht Programm für dich ;) oder?

    PS: Du hast nicht zufällig im Wavelab menue Punkt Dynamik benutzt ? Bringt nämlich meiner Meinung nach bei einem Endmix nichts...

    Gruß Zolo
     
    NULL, 20.07.02
    #5
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.