Batterie des Pickup - Systems entlädt sich über Nacht

Dieses Thema im Forum "Gitarre & Bass" wurde erstellt von klampfbaer, 04.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. klampfbaer

    klampfbaer Themenersteller

    Registriert seit:
    05.12.05
    Punkte:
    236
    236
    Hallo Gemeinde

    Ich habe eine Westerngitarre (HB Billigteil von Thomann, klingt aber ganz brauchbar) mit Pickup. Die mitgelieferte 9 Volt Blockbatterie hat 1,5 Jahre gehalten. Gestern habe ich eine neue eingesetzt. Sie passt nur in eine Richtung in den Halter, so dass eine Verwechslung der Polarität ausgeschlossen ist. Dann habe ich 20 Minuten damit über amp gespielt. Heute morgen war die neue Batterie leer. Die Gitarre hat über Nacht im Rockstand gestanden. Allerdings hatte ich vergessen, den Volumenpoti auf null zu drehen. Mache ich sonst immer.

    Wird in diesem Fall auch dann Strom verbraucht, wenn keine Saiten schwingen?

    Gibt es bei Gitarren auch sowas wie Kriechströme, vergleichbar zur Autobatterie?

    Kann es sein, dass eine neue, originalverpackte Markenbatterie fast leer ist?

    Oder hat ne Fliege im Zimmer einen auf Jonny Cash gemacht?

    Wer eine Idee hat bitte melden, sonst zweifel ich noch an meinem Verstand.

    Gruß

    Rainer
     
  2. Fritz

    Fritz

    Registriert seit:
    28.08.05
    Punkte:
    1.534
    1534
    Mir ist das mal passiert, allerdings war bei mir das Kabel an die Gitarre angesteckt, was glaube ich quasi den Vorverstärker einschaltet. War bei dir das Kabel an die Gitarre angesteckt?
     
  3. klampfbaer

    klampfbaer Themenersteller

    Registriert seit:
    05.12.05
    Punkte:
    236
    236
    Ne, das Kabel war abgezogen.
     
  4. Fritz

    Fritz

    Registriert seit:
    28.08.05
    Punkte:
    1.534
    1534
    Dann k.A.-mehr fällt mir dazu nicht ein. Trotzdem alles gute :right:
     
  5. klampfbaer

    klampfbaer Themenersteller

    Registriert seit:
    05.12.05
    Punkte:
    236
    236
    Trotzdem vielen Dank. ;)
     
  6. klampfbaer

    klampfbaer Themenersteller

    Registriert seit:
    05.12.05
    Punkte:
    236
    236
    Weiss noch jemand was dazu? Bevor ich mir morgen eine neue Batterie kaufe und die übermorgen wieder leer ist.
     
  7. lurchy

    lurchy

    Registriert seit:
    18.10.05
    Punkte:
    538
    538
    Könnte deine Klinkenbuchse sein - je nach Schaltung, kann es ein Modell mit Schaltkontakt sein und die können ermüden, d.h. er geht nicht mehr auf auch wenn du den Stecker ziehst.

    Allerdings sollte ein solcher Preamp auch im eingeschaltenen Zustand mehrere Tage laufen, bis die Batterie leer ist. Hast du vielleicht eine Batterie erwischt, die nicht mehr so ganz frisch war?

    Lurchy
     
  8. klampfbaer

    klampfbaer Themenersteller

    Registriert seit:
    05.12.05
    Punkte:
    236
    236
    Es war ne Varta. Eine von der teuren Sorte. Die Verpackung habe ich nicht mehr. Auf der Batterie ist nur eine Chargennummer angegeben, kein Haltbarkeitsdatum oder sowas.

    Der Hinweis mit dem Klinkenstecker ist gut. Wird bei ner China - Gitarre sicher nicht so hochwertiges Material verbaut sein.

    Gruß

    Rainer
     
  9. lurchy

    lurchy

    Registriert seit:
    18.10.05
    Punkte:
    538
    538
    Ruf doch mal beim Thomann an und lass dir die Werkstatt geben - die haben einen guten Support und vielleicht ist es ja auch ein Fehler, der schon öfter mal vorgekommen ist. Meistens bieten sie eine zufriedenstellende und Kulante Lösung an...

    Lurchy
     
  10. klampfbaer

    klampfbaer Themenersteller

    Registriert seit:
    05.12.05
    Punkte:
    236
    236
    Ich habe die Gitarre zwar neuwertig, aber nicht direkt bei Thomann gekauft und somit keine Rechnung. Aber fragen kostet ja nix. Gute Idee. Danke
     
  11. Mike1

    Mike1

    Registriert seit:
    01.09.05
    Punkte:
    1.301
    1301
    Hallo,

    ich weiß auch noch was. Klebe die Batterie mal ab. Möglicherweise hat die Batterie Kontakt zu irgendwelchen anderen Metallteilen und entläd´ sich deshalb.

    Gruß Mike
     
  12. klampfbaer

    klampfbaer Themenersteller

    Registriert seit:
    05.12.05
    Punkte:
    236
    236
    Hallo Mike,

    danke für den Tipp. Hab eben eine neue Batterie eingesetzt und lass die Gitarre mal bis morgen stehen. Mal sehen. Die Batterie wird in ein kleines Kunststoffkästchen, dass sie rundherum einschliesst, eingelegt und dann in den Halter eingeschoben. Außer an den Polen hat sie keinen Kontakt zur Gitarre.

    Gruß

    Rainer
     
  13. klampfbaer

    klampfbaer Themenersteller

    Registriert seit:
    05.12.05
    Punkte:
    236
    236
    An alle freundlichen Helfer. Hier der neueste Stand. Die neue Batterie tut's noch. Wahrscheinlich hatte die zuerst gekaufte doch ne Macke.

    Vielen Dank nochmal.

    Gruß

    Rainer
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.