Audio Mixdown friert ein !


I
Iwen
Registriert
30.01.17
Beiträge
312
Reaktionen
0
Punkte
381
Stehe kurz vor Beendigung der Produktion unserer neuen CD, da passiert es, dass der Audio Mixdown unter VST5.1 R1 jedes Mal einfriert bei unterschiedlichen Zeiten (meist zwischen 1 und 40 %). Ich werd verrückt.
Festplattenspeicher ist reichlich vorhanden, defragmentiert ist die Platte auch.
Die Songs haben 16 Audiospuren, jeweils mit etlichen Effekten aus dem Waves Platinum Bundle. CPU Auslastung ist bei 40 %.
Bitte helft mir, so kann´s doch nich weitergehen!
Vorher gab´s nie Probleme!
Mein System: AMD2000+, 256 MB Ram, Win2000, DSP2000.
 
birdseedmusic
birdseedmusic
Administrator
Teammitglied
Registriert
13.04.02
Beiträge
7.295
Reaktionen
1.543
Punkte
25.611
Hi Iwen!

Das liegt vielleicht (ich kann nur vermuten...) an einem PlugIn, das Mist fabriziert. Du kannst ja mal versuchen, den Mixdown durchzuführen, wenn du alle VST/DirectX-PlugIns im Song deaktivierst. Wenn es dann funktioniert, kannst du durch systematisches Testen das fehlerhafte PlugIn deaktivieren. Du kannst alternativ auch folgendes machen: Song laden, Spur 1 löschen, Mixdown...immer noch Problem, Song laden, Spur 1+2 löschen, immer noch Problem? Song laden, Super1+2+3 löschen etc. etc.

gruss
Michael
 
I
Iwen
Registriert
30.01.17
Beiträge
312
Reaktionen
0
Punkte
381
Ich bin mittlerweile zeimlich sicher, dass ein Waves Plugin der Grund für die Abstürze beim Mixdown ist. Das Problem ist jedoch, dass ich auf die Waves Effekte angewiesen bin! Mehrere Neuinstallationen brachten auch nichts.
Das Playback funktioniert einwandfrei, nur halt der Mixdown nicht. Gibt es vielleicht irgendwelche andere Möglichkeiten einen Mixdown durchzuführen?? Eventuell das Playback aus Cubase abfangen und mit Wavelab simultan dazu aufnehmen ???
Hat irgendwer Tipps für mich ?
(Ich nutze die Hoontech DSP 2000)
 
Pri
Pri
Registriert
17.01.03
Beiträge
134
Reaktionen
0
Punkte
166
Du könntest zur Not deinen kompletten Track auf ne Stereospur bouncen. Also den Song abspielen und in Cubase auf eine Spur aufnehmen. Optimal ist es wenn deas intern geht. Sonst musste wohl vom Soundkartenaugang zum eingang ein Kabel machen. Nicht vergessen dass du die Aufnahmespur mutetest (keine Ahnung wie mans schreibt, ich mein halt stummschalten) sonst gibts n Feedback.
Das oben genannte ist ober auch echt ne Notlösung. Würde an deiner Stelle so verfahren wie ....( Namen vergessen) unten geschrieben hat.
Gruß, Pri :)
 
F
ff
Registriert
15.01.03
Beiträge
482
Reaktionen
0
Punkte
509
Das einzige Waves-PlugIn, das mir mal Probleme machte, war der "StereoImager"...
Ansonsten kannst du ja die Spur downmixen und den Effekt in WaveLab oder Soundforge "einfügen", dann die Spur wieder in Cubase importieren... :-( ich weiss, ich bounce auch nicht gern...

edit: unter "exportieren" gibts die Checkbox "Plugin-internes Update ermöglichen" (oder so ähnlich), ich glaube, dann läuft der Mixdown in Echtzeit ab, vielleicht hilft das was?
 

Ähnliche Themen

M
  • Artikel
Testberichte Apple Logic Express
Antworten
0
Aufrufe
38
M
 

Aktuelle Beiträge


Oft gelesene Themen

Oben