Information ausblenden

Apogee Duet Vorverstärker rauschen

Dieses Thema im Forum "Audio-Interfaces & Soundkarten" wurde erstellt von EL-B, 23.09.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. EL-B

    EL-B Themenersteller

    Registriert seit:
    23.09.08
    Punkte:
    7
    7
    Hallo,

    hab mir vor ein paar Tagen das Apogee Duet gekauft. Jetzt würde ich gerne wissen, ob es normal ist, dass wenn man ohne Phantomspeisung und ohne dass ein Mikrophon angeschlossen ist, ein Rauschen mit aufgenommen wird, wenn man in Logic auf Aufnahme drückt. Stelle ich die Lautstärke des/r Mikrophonverstärker/s höher, so wird auch das Rauschen in der Aufnahme stärker. Stelle ich sie auf +10db, also die niedrigste Einstellung, hört man eigendlich nichts (also auch kein Rauschen bei der Aufnahme).
    Ebenso ist es, wenn ich mit Kopfhörern höre. Ist der Kopfhörerausgang deaktiviert höre ich nichts. Ist er aktiviert, hört man auch nicht unbedingt störende Geräusche, jedoch man merkt/hört, dass er aktiviert ist, da man ein ganz leichtes Rauschen hören kann.

    Meine Frage ist nun, ob dieses Gerät defekt ist, oder es normal ist, dass die Vorverstärker allgemein eh immer ein Grundrauschen haben auch ohne angeschlossenes Mikrophon und ob auch die Interfaces an sich nicht ganz rauschfrei sind an den Ausgängen?

    Vielen dank für die Hilfe im vorraus.
     
    EL-B, 23.09.08
    #1
  2. EL-B

    EL-B Themenersteller

    Registriert seit:
    23.09.08
    Punkte:
    7
    7
    Ist die Frage etwa zu banal, oder kann mir da keiner wirklich etwas sagen?
    Ich hatte dieses Problem vorher mit der Personus Firebox auch, dass die einfach Rauschen aufgenommen hat, nur da schien das Gerät defekt zu sein.
    Und die Verkäufer können mir auch keine wirkliche Antwort geben. Manche sagen dass wäre nicht normal und andere sind sich nicht sicher. Deswegen frage ich um Hilfe, bevor ich wieder in den Laden geh das reklamiere und der Verkäufer einen so hinstellt, als wenn man sich etwas ausdenkt, da die ja auch gerne einfach ihre Produkte verteidigen.
     
    EL-B, 27.09.08
    #2
  3. SGross

    SGross

    Registriert seit:
    30.01.17
    Punkte:
    193
    193
    Hast du mal die Anschlusskabel getauscht?!? Wie ist die Verkabelung? Welches Mikro?!? Ist vielleicht das Mikro im gleichen Raum wo der PC steht?!? Frage über Fragen....
     
    SGross, 27.09.08
    #3
  4. EL-B

    EL-B Themenersteller

    Registriert seit:
    23.09.08
    Punkte:
    7
    7
    Das Mikro ist garnicht angeschlossen an der duet auch nichtmal das Kabel vom mikro am xrl Eingang der duet. Ich öffne logic und nehme einfach auf und es wird rauschen aufgenommen und dies umso stärker, um so höher ich die preamps ziehe. Das ist bei beiden preamps so.
     
    EL-B, 27.09.08
    #4
  5. He-vey

    He-vey

    Registriert seit:
    22.02.06
    Punkte:
    2.570
    2570
    Vorverstärker rauschen. Punkt.

    Mach dir mal die Mühe, den Pegel des Rauschens zu messen und mit den technischen Daten zu vergleichen.
    Wenn du bei einer gesunden Verstärkung – also üblich zum Singen – Rauschen des Pres hast, ist dies beim Duet noch um den Faktor 10 besser als bei den handelsüblichen 1.000 Euro Klassikern.

    Nie Rauschen alleine betrachten sodern immer den Abstand Rauschen – Nutzsignal.



    Frank
     
    He-vey, 27.09.08
    #5
  6. EL-B

    EL-B Themenersteller

    Registriert seit:
    23.09.08
    Punkte:
    7
    7
    Hallo Frank.

    Du meintest, dass Pres einfach rauschen würden, worüber ich mir auch bewusst bin, das dies so ist wenn man aufnimmt.

    Aber heisst das also auch, dass dieses Rauschen auch ohne angeschlossenes Mikro aufgenommen wird? Ist die normal? Macht dies jedes interface? Oder liegt da eventuell ein defekt vor? Frage wie gesagt, weil mir einmal gesagt wurde, dass dies nicht normal wäre, aber die Person sich auch nicht sicher war, wie man merken konnte und mich woanders hinwenden sollte.
     
    EL-B, 27.09.08
    #6
  7. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.700
    16700
    mach doch den test.

    pegel die preamps auf 40-60db gain ohne angeschlossenes mikro und sag wo sich der rauschpegel aufhält.

    lg
    flox
     
    floxe, 27.09.08
    #7
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.