Information ausblenden

Toms zu laut für AT PRO 35 R???

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von Audiphiel, 15.12.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Audiphiel

    Audiphiel Themenersteller

    Registriert seit:
    27.02.08
    Punkte:
    25
    25
    He Leute, ich nehme meine Hänge-Toms mit jeweils einem Audio Technica
    Pro 35 R(Klemmen-Mikrofone(extra entkoppelt), 10cm Hals, Kleinmembrankondensator) ab. Das Problem ist, dass die Vorverstärker von meinem Motu 896 schon bei minimalem Gain bei einem !etwas! dolleren schlag total übersteuern.
    1) Ich habe die zugegebenermaßen etwas kurzen Hälse der Mics so weit wie möglich weggebogen(größtmöglicher Abstand zum Fell=kein toler Klang)

    2)diverseste Abnahmewinkel und Postitionen versucht

    3)Ist der Kurze Hals denn nicht ein Indiz dafür, dass diese Mikrofone für Nahmikrofonierung ausgelegt sind?
    Außerdem steht in der Gebrauchsanweisung " für hohe Schallpegel ausgelegt
    ~145dB"???

    WAS IST DA LOS? Muss man, um einen fetten Tom-Sound hinzukriegen, und nicht immer diesen ganzen Raumklumpatsch, wirklich auf dynamische zurückgreifen?PS: Gaten hab ich auch schon probiert, geht nicht wegen zu geringer Lautstärkedifferenz zum Rest.

    Würde mich über jeden Tipp freuen...
     
    Audiphiel, 15.12.08
    #1
  2. kickback

    kickback

    Registriert seit:
    14.12.05
    Punkte:
    71.622
    71622
    Unabhängig von der Pegel den die Mikros aushalten:

    Die Preamps der 896 haben leider kein Pad. Es liegt also die Vermutung nahe, dass du die übersteuerst und noch nicht das Mikro.

    Wenn du hast, probier einen anderen Preamp mit Pad dazwischen (alternativ gäbe es noch extra Pads die man zwischen Mikro und Preamp hängen kann).

    Dynamikbearbeitung nach der Wandlung wird dir auch nicht helfen, wenns einmal übersteuert ist, dann ists übersteuert.
     
    kickback, 15.12.08
    #2
  3. zehnvorsechs

    zehnvorsechs

    Registriert seit:
    30.01.17
    Punkte:
    10.510
    10510
    Meine 896 MK III hat ein 20 dB Pad, die Vorgänger etwa nicht ? Ich habe gerade eine Schlagzeugaufnahme darauf gemacht und es ging alles wunderbar, wobei ich bei einem Kondensator- Mikro, das außen an der Bassdrum war, auch hart an der Grenze gekratzt habe. Ich weiß nicht, ob Dämpfungsglieder (XLR Kupplung mit eingebautem 10 oder 20 dB Pad) mit Kondensator- Mikros funktionieren, aber wenn Dir das hier einer bestätigt, dann ist das die Lösung für Dein Problem.
     
    zehnvorsechs, 15.12.08
    #3
  4. kickback

    kickback

    Registriert seit:
    14.12.05
    Punkte:
    71.622
    71622
    Da nur 896 da steht ging ich von "der" 896 (ohne HD [die übrigens auch keine hat] oder mk3) aus.

    896 vs mk3:

    [​IMG]
    -
    [​IMG]
     
    kickback, 15.12.08
    #4
  5. zehnvorsechs

    zehnvorsechs

    Registriert seit:
    30.01.17
    Punkte:
    10.510
    10510
    oh jeh, wie kann man denn so etwas bauen (ich meine Motu) und dann nicht genug Luft nach unten lassen ? Nun ja, irgendwie muss eine Dämpfung um ca. 20 dB her. Wenn das mit dem Dämpfungsstecker (wobei ich mir gar nicht mehr so sicher bin, dass es die noch gibt, habe extra in meinem Musikfachgeschäft meines Vertrauens angerufen weil ich glaube, die dort mal angeboten bekommen zu haben - die meinten ich soll heute Nachmittag ihren Techniker anrufen - bei Interesse einfach PM an mich, ich vermittle die Nr. dann gerne), dann würde ich einen Preamp wie den SM PRO AUDIO PR 8 E davor hängen, der ist relativ günstig und soll dafür echt sauber und unauffällig arbeiten. Jetzt hab ich aber auch gar nichts darüber gefunden, ob die Nicht MK III- Version überhaupt Klinken- Eingänge hat, um das alles verbinden zu können.
     
    zehnvorsechs, 15.12.08
    #5
  6. tomric

    tomric Rocker

    Registriert seit:
    10.12.06
    Punkte:
    35.169
    35169
    Hier gibt es halbwegs günstige Dämpfungsglieder, damit sollte das Problem lösbar sein...
     
    tomric, 15.12.08
    #6
  7. Audiphiel

    Audiphiel Themenersteller

    Registriert seit:
    27.02.08
    Punkte:
    25
    25
    Veilen Dank schon mal für die vielen Tipps, ich werde die Dämpfungsglieder mal ausprobieren.
    Ich habe wirklich keinen Pad-schalter dran...Ja, es ist ein altes 896. Das mit der SM PRO AUDIO PR 8 E ist ja super, danke nochmal fürdie Mühe mit dem Anruf, allerdings würde mir das Gerät auch nichts bringen, denn es hat ja auch keinen Pad- Schalter:).
    Ich habe nur noch die Auswahl zwischen Mic Pegel(+0dB) , Line Pegel(+6dB glaube ich) und +10dB.
    Also alles Mist. Mal schauen... Vielen Dank erstmal!!!
     
    Audiphiel, 18.12.08
    #7
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.