Information ausblenden

saubere Aufnahme wummelt bei Bearbeitung im Laptop

Dieses Thema im Forum "Musik-PC & sonstige Hardware" wurde erstellt von lotte, 01.04.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. lotte

    lotte Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    16
    16
    Hallo ihr Lieben
    Ich hab digitale (auf Flashkarten aufgenommene) Aufnahmen auf mein eMac gespielt.
    Wenn ich diese aber nun Bearbeiten will, spielt er mir die Aufnahmen nur in 44,1KHz ab.
    Liegen die Aufnahmen in besserer Qualität vor(48KHz oder 96KHz) spielt er diese Aufnahmen lansamer ab,
    auch wenn ich in I-Tunes die Audiodateien umwandle bekomme ich "langsame" Audiofiles.
    Gut dachte ich mir-ist die Soundkarte nicht fähig oder Garageband einfach nicht dafür ausgelegt.

    Und habe dann versucht die Aufnahmen im Laptop mit Audition zu bearbeiten.
    Aber ohh schreck ein entsetzliches Wummeln(BrummRauschen)
    welches ungenau schwingt ist zu hören!
    Die Aufnahmen sind im Aufnahmegerät gut und im EMac spielt Quicktimes auch die 96hz ordentlich ab.
    (Höre ich aber kommerzielle CD oder DVDs im Laptop sind keinerlei wummeln zu hören.)

    Nun probierte ich den Frontregler im VolumeControl fast bist nach unten zu schieben,
    so höre ich das Wummeln weniger-aber auch die gesamte Aufnahme zu leiser-
    aber dieser Regler hat auch auf die DVD/CD keinen Einfluss.
    Ist einmal eine längere Sprechpause auf der Aufnahme ist dieses wummeln auch verschwunden.
    Es sind auch keine Atemgeräusche, auch wenn ich die unteren Frequenzen unterdrücke ist es noch zu hören, auch beim rausrendern auf CD :x
    Heul bin voll fertig weiss nicht mehr was ich tun soll hab auch den neuesten Realtec Treiber raufgespielt,
    aber dieses wummeln ist immer noch da.
    Ich bin für jeden Ratschlag dankbar
    Liebe grüsse Lotte
     
    lotte, 01.04.06
    #1
  2. lotte

    lotte Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    16
    16
    Kann sowas vielleicht an der soundkarte liegen?
    Hattet ihr Probleme beim 96Khz ?
    Habt ihr eine Idee das im Mac umzuwandeln ohne das es langsamer wird?
    liebe grüsse
     
    lotte, 02.04.06
    #2
  3. lotte

    lotte Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    16
    16
    So ihr lieben
    ich habe nund die "komerziellen Cds" mal in audition geladen,
    sie auf -12db runtergezogen, da diese total überzogen sind
    und bei ruhigen gesangssequenzen-ja da wummelts auch -erstmal puh :)
    so habe ich meine aufnahmen nochmal auf cd rausgerendert und meine aufnahmen auf -3db hochgezogen und siehe da es ist in der normalen anlage nix vom wummeln zu hören..
    2.Puh :)
    Auch ist dieses wummeln nicht über die eh entsetzlichen laptopboxen zu hören.
    Es scheint wohl das die Kopfhörerbuxen zu nahe an der FESTPLATTE liegt-schrei.. was kann ich denn da machen-gibt es leisere festplatten? So kann man doch nix mixen?
    Also Musik nur an richtigen Gehäuserechnern?
    das ist echt sch...ad 8-/
     
    lotte, 02.04.06
    #3
  4. lotte

    lotte Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    16
    16
    :p
    so ich schreib einfach mal weiter vielleicht helfe ich ja noch jemand oder jemand hat noch ne idee
    Ich bin jetzt so weit das ich denk das der Kophörerausgang schlecht geerdet ist..
    oder zu nah an der Festplatte
    diese geräusche sind vermehrt da wenn ich die maus bewege oder audio abhöre.
    Auch wenn ich nur im akkubetrieb bin und im volumecontroll echt fast alles ausgeschaltet hab
    So denke und hoffe ich mal mein laptop nicht zu verkaufen für nen bigTower :)
    sondern einfach mal nen usbKophörer/audioIterface kaufe-das nützt vielleicht was :roll:
    ob ich mit nen 44,1Khz USB Audiointerface dann auch störrungsfrei meine 96Khz hören kann?
    liebe grüsse
     
    lotte, 02.04.06
    #4
  5. seppeln

    seppeln

    Registriert seit:
    01.04.06
    Punkte:
    27
    27
    mm, auf nen pc umsteigen?
     
    seppeln, 03.04.06
    #5
  6. kickback

    kickback

    Registriert seit:
    14.12.05
    Punkte:
    71.622
    71622
    schon einmal probiert, einfach nur den laptop vom strom zu hängen und per akku zu betreiben?
     
    kickback, 03.04.06
    #6
  7. lotte

    lotte Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    16
    16
    ja auch nur akku-leider
    ich denk mal auch das nen big tower also nen grosser pc das beste wär..
    aber vielleicht ist einfach nur die kopfhörerbuckse zu nah an irgendwelchen strom/festplatte oder sonstiges
    ob es sich da nicht erstmal lohnt einach nen externes AudioInterface sich anzuschaffen?
    ob ich mit nen 48khzAudioInteface auch meine 96Khz hören kann?
    http://www.thomann.de/de/behringer_u_control_uca_202.htm

    danke
     
    lotte, 03.04.06
    #7
  8. Dcat

    Dcat

    Registriert seit:
    30.12.05
    Punkte:
    6
    6
    Nein ein Audiointerface mit max 48khz wird deine 96khz aufnahme wohl nicht spielen aber du kannst ja die sampelrate vorher ändern nichtwahr!

    Cheerz Dcat
     
    Dcat, 03.04.06
    #8
  9. lotte

    lotte Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    16
    16
    ja das ist corect
    aber ich dachte es ist besser mit 96khz zu cuttn für eine bessere quali -mhmm
    vielleicht aber hast du recht und die 96khz sind nur erstmal für die aufnahme wichtig
    und hat kein einfluss mehr beim zusammenmischen im laptop
    ..?? :eek:
     
    lotte, 03.04.06
    #9
  10. EddiB

    EddiB

    Registriert seit:
    01.06.04
    Punkte:
    1.983
    1983
    Hi,
    bei Deinem Wummel-Problem kann ich Dir leider nicht helfen. Aber vielleicht bringt es etwas, wenn Du das im Mac-and-Music-Bereich postest, und auch den Mac im Titel erwähnst, damit die Mädels und Jungs dort wissen, daß sie gemeint sind ;)
    Grüße
    Edgar
     
    EddiB, 04.04.06
    #10
  11. lotte

    lotte Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    16
    16
    lotte, 04.04.06
    #11
  12. ponch

    ponch

    Registriert seit:
    25.10.05
    Punkte:
    699
    699
    @lotte

    Hast du irgendwelche externen Geräte am Laptop hängen, die eine eigene Stromversorgung haben, bzw. tritt das Problem nicht beim Akkubetrieb auf? Falls ja, dann handelt sich es vermutlich um das, bei Laptops weit verbreitete Problem, eines schlecht abgeschirmten Notebooknetzteils. Das Thema wurde hier schon des Öfteren diskutiert (Suchfunktion). Leider gibt es da bis jetzt noch keine wirkliche Abhilfe (auch ein USB-Interface bringt nix), außer die Masse beim Netzteil abzuklemmen. Ich weiß jedoch nicht, ob das wirklich so gut fürs Notebook ist und hab mich's deshalb auch noch nicht getraut.
     
    ponch, 04.04.06
    #12
  13. lotte

    lotte Themenersteller

    Registriert seit:
    12.01.06
    Punkte:
    16
    16
    Hallo Ponch
    Habe alles abgemacht auch mit nur akkuBetrieb-es ist immr noch.
    selbst wenn ich nur mit der maus über ein ordner fahre oder die aufnahme beginnt schwingt der Ton.
    Aber so wie du das schilderst-könnte ein externes audiointerface wohl vielleicht doch helfen? freu
    ich denke es liegt am kopfhörerausgang, vielleicht schlecht abgeschirmt
    und wenn ich den ton woanders "abhol" müsste es doch funktionieren oder überschätz ich da so ein audioInterfaceKopfhörerausgang (/Line Out, weil bei mir steht am Laptop spdif Out ich dachte das is nur ne andere Bezeichnung für ein cinch)
    grüsse lotte
     
    lotte, 04.04.06
    #13
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.