Information ausblenden

Raum zweckentfremdet

Dieses Thema im Forum "Raumakustik & Dämmung" wurde erstellt von Steffi_Weigelt, 25.10.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Steffi_Weigelt

    Steffi_Weigelt Themenersteller

    Registriert seit:
    28.08.11
    Punkte:
    4.988
    4988
    Hi,

    ich bräuchte mal Hilfe, von Leuten, die sich mit Raumakustik auskennen. Ich habe davon nämlich keine Ahnung...

    Beim Studiobau vor einigen Jahren hatte ich einen extra Raum für Nachvertonung und ggf. Synchronisation vorgesehen, also reine Sprachaufnahmen. Diesen Raum habe ich mittlerweile Zweckentfremdet und eine weitere, kleine Regie daraus gemacht.
    Meine Frage ist jetzt, ob ich hier akustisch etwas tun muss, weil ich mir irgend etwas durch die Ausstattung mit Equipment, also Racks, Tisch, Stuhl, etc. "eingefangen" habe, worum man sich kümmern müsste.

    Zur Messung:

    LS: Avantone Active MixCube (eigentlich nur das Referenzsystem, die anderen beiden LS brauche ich gerade woanders)
    Mikro: Behringer Messmikro irgendwas
    Software: FuzzMeasure (REW habe ich nicht zum Laufen bekommen)
    Raumgröße: ca. 20qm

    anbei das Waterfall-Diagramm von zwei Seiten:
     

    Anhänge:

    Steffi_Weigelt, 25.10.12
    #1
  2. SynthRock

    SynthRock

    Registriert seit:
    30.01.17
    Punkte:
    6.087
    6087
    ECM8000

    Check mal ob bei Dir Java installiert ist bzw.läuft.
    Die Buben hier können am ehesten was mit den REW-Messungen anfangen.
     
    SynthRock, 25.10.12
    #2
  3. m4d3raIn

    m4d3raIn

    Registriert seit:
    08.06.10
    Punkte:
    29.355
    29355
    Also die Messung kann nicht stimmen...nur 100ms im Bassbereich????
    Ich empfehle REW.
     
    m4d3raIn, 25.10.12
    #3
  4. Steffi_Weigelt

    Steffi_Weigelt Themenersteller

    Registriert seit:
    28.08.11
    Punkte:
    4.988
    4988
    REW misst gar nichts, sondern behauptet immer nur, kein Signal zu bekommen. Dabei kommt im Interface (Apogee Ensemble via Firewire) definitiv ein Signal an.
     
    Steffi_Weigelt, 25.10.12
    #4
  5. human_ray

    human_ray

    Registriert seit:
    17.08.04
    Punkte:
    6.429
    6429
    Hat das überhaupt jemand schon am Mac zum Laufen gebracht? Ich bin zwar soweit gekommen, dass ich Pegel hatte, aber zu leise für eine Messung.
    Vermute das JAVA hier einen Strich durch die Rechnung macht ...

    Ein alter PC-Laptop ist optimal ...
     
    human_ray, 25.10.12
    #5
  6. Black_Bender

    Black_Bender

    Registriert seit:
    16.11.09
    Artikel:
    1
    Punkte:
    37.397
    37397
    moin,

    madbrain hats schon geschrieben.
    das wasserfall ist weit weg jeder realität.

    rew funktioniert nicht mit firewireinterface am mac. es liegt nicht an REW sondern an der politik von apple.
    entweder du hast noch ein usb interface rumliegen oder musst irgendwie ein windows installieren.

    eine andere alternative seh ich leider nicht.

    skizze des raumes und ein paar fotos wären noch wichtig.

    lg
     
    Black_Bender, 25.10.12
    #6
  7. Steffi_Weigelt

    Steffi_Weigelt Themenersteller

    Registriert seit:
    28.08.11
    Punkte:
    4.988
    4988
    Das ist doof. FuzzMeasure halt schon. Muss also wohl grundsätzlich gehen...

    Habe ich nicht.

    Habe ich nicht, muss ich auch nicht. So wichtig ist es nun auch nicht.

    Lasse das dann demnächst mal vom Profi messen, der wird ja ohnehin noch mit den Mains beschäftigt sein.
    Trotzdem danke allen Beteiligten.
     
    Steffi_Weigelt, 25.10.12
    #7
  8. dryman

    dryman

    Registriert seit:
    19.03.12
    Punkte:
    1.000
    1000
    Ich hatte auch Probleme im Bassbereich beim Durchmessen meines Gyraf-G9 mit Fuzzmeasure, allerdings nur den Frequenzgang. Du musst die Messzeit deutlich größer wählen. Default ist WIMRE 512ms o.ä. da bleibt im Bassbereich nicht genug, um eine komplette Vollwelle zu messen. Ich kann nur leider nicht nachschauen, welche Einstellung das ist, da ich gerade ca. 10.000km von meinem Mac entfernt bin ;-)

    Viele Grüße aus Thailand
     
    dryman, 25.10.12
    #8
  9. rolanded

    rolanded

    Registriert seit:
    09.08.06
    Punkte:
    3.486
    3486
    das Problem mit REW macht eigentlich JAVA unter MAC. Es unterstützt keine Firewire Interfaces mit mehreren Ein/Ausgängen.
    Man kann dies umgehen indem man das Mikro am Apogee Ensemble anschliesst und das verstärkte Signal vom (Monitoring)Ausgang am OnBoard Sound am MAC anschliesst oder falls vorhanden einen externen Mikro-Vorverstärker benutzt.
    Entsprechend sollte in REW der OnBoard eingestellt sein.

    LG
     
    rolanded, 25.10.12
    #9
  10. the_Emre

    the_Emre

    Registriert seit:
    09.02.03
    Punkte:
    8.233
    8233
    Ich denke auch die Einstellungen sind einfach ungünstig gemacht an FuzzMeasure. Damit gibt es doch durchaus ordentliche Messungen.

    Wichtig ist ja nur dass ein gewisser Pegel erreicht wird und man von dort aus dann die Nachhallzeit und Skalierung richtig einstellt.

    Wäre ja doof wenn du schon ein Messmikrofon hast, dass es dann einfach an den Einstellungen hapert.

    Nur die Monitore werden wohl XLR oder Klingenanschlüsse haben und Onboard nur einen 3.5 Stereo Ausgang. Dann müsste noch ein Y-Kabel her.

    mfg
    -Emre-
     
    the_Emre, 25.10.12
    #10
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.