"Tremolo" Artefakte bei komprimierten und verzerrten Drums

Dieses Thema im Forum "Mixing" wurde erstellt von mitchblues, 06.09.17.

  1. mitchblues

    mitchblues Themenersteller Neues Mitglied

    Registriert seit:
    08.02.15
    Punkte:
    15
    15
    Moin zusammen,

    kurz zum Setup:
    Das Signal geht von Standard-Mikrofonen (AT 4040, SM 57, SM 58, AT Pro9 etc.) über Sommer Kabel ins
    Audient ID22 mit ASP880 Erweiterung (HMX/IRON off) in Logic Pro X (Mac Mini 2012,2,6Ghz i7,16GB /SSD /El Capitan) und wird dort mit den Stock-Plugins und u.a. Slate und Waves Plugins bearbeitet. Abgehört wird mit Beyer DT 880 Pro und EMES Black TVs. (Das Setup ist ausgiebig erprobt und bewährt)

    seit einiger Zeit schlage ich mich mit folgendem Problem herum:

    Bei akustischen Drumspuren (also herkömmlich aufgenommen) verwende ich manchmal gern über die Sättigung, die manche Kompressoren produzieren, wenn sie gut gefüttert werden, hinaus auch Overdrive/ Verzerrung (Tapesaturation, Sansamp etc.). Ich habe in der Regel auf jedem Drumtrack eine Instanz Slate VMR mit EQ und Kompressor so wie auf dem Drumbus einen SSL-artigen Kompressor und danach das OD-Plugin.
    Wenn ich den OD zuschalte, bekommt das Beckensignal im Ausklang einen "Stottereffekt" der klingt wie ein schnell eingestelltes Tremolo. Nach langem Experimentieren habe ich festgestellt, dass der Effekt verschwindet, wenn ich den Bassdrum-Kanal stummschalte. Wenn der Bassdrum-Kompressor ordentlich Signal produziert, kommt es auch auf dem Kanal solo schon zu diesem Effekt (hörbar dann bei den übersprechenden Beckensounds im BD-Signal). Die Frage ist nun, was dies Phänomen verursacht. Ich habe es mit den Logic-Plugins genauso wie bei den Slate- oder Waves-Sachen.

    Bisher ausgeschlossene Fehlerquellen:
    CPU-Überlastung
    defekte Kabel
    defekte Preamps/Wandler (mit 3 verschiedenen Outboard Pres getestet)
    defekte/verzerrende Mikrofone
    zu heißes Input-Signal (Pre-Fader Eingangspegel immer unter Peak -10db)

    Ich freue mich auf Ideen und Tipps!
     

    Anhänge:

    Zuletzt bearbeitet: 06.09.17
  2. leary

    leary

    Registriert seit:
    26.10.05
    Punkte:
    11.497
    11497
    lass mal hören, was du da beschreibst.
     
  3. mitchblues

    mitchblues Themenersteller Neues Mitglied

    Registriert seit:
    08.02.15
    Punkte:
    15
    15
    Klar - hab ein kurzes File drangehängt. Beim Crash am Ende hört mans gut...Es ist übrigens egal. ob die Bassdrum gegatet ist oder nicht. Mit einem extrem komprimierten, verzerrten E-Bass hab ich diesen Effekt hingegen nicht produzieren können...
     
  4. diagnostix

    diagnostix Veteran

    Registriert seit:
    04.04.05
    Punkte:
    19.649
    19649
    ich tippe auf zu viel lowend, der comp/limiter/whatever ins zittern bringt.
     
  5. Nachtschicht

    Nachtschicht Veteran

    Registriert seit:
    20.08.11
    Punkte:
    25.898
    25898
    das sind sicherlich massive subbässe in deiner bassdrum, die den kompressor oder zerrer da "treten". wenn die frequenz nur tief genug ist, klingt sie logischerweise nach LFO (der name kommt ja nicht von ungefähr).

    auch wenn das wort hier kurz davor ist, auf der forensperrliste zu stehen: hochpass auf die bassdrum (oder von mir aus für die phasenfetischisten eine beliebige andere form der absenkung) um diese ultratiefen frequenzen wegzufiltern (wichtig: vor dem zerrer oder kompressor), dann sollte das gezitter weg sein.

    und wenn dir diese subfrequenzen heilig sind: parallel-bus einrichten und nur für den zerranteil das ganze entsprechend aufbereiten, und danach auf einem heiratsbus wieder mit den ungefilterten signalen zusammenführen.
     
    SilentWarrior bedankt sich.
  6. mitchblues

    mitchblues Themenersteller Neues Mitglied

    Registriert seit:
    08.02.15
    Punkte:
    15
    15
    Wow, das mit den Subbässen scheint schonmal zu helfen! Ich hab tatsächlich eine 22x18 Yamaha Bassdrum, die ziemlich viel Schub im Bereich 50Hz hat. HPF sind auf allen Spuren drauf, aber bei der Bassdrum hab ich natürlich keinen gehabt, weil beim Neve die tiefste Grenzfrequenz 50Hz ist und ich da eher bei 30Hz erst runtergehen würde. Bei 30Hz mit dem SSL-Style EQ funktionierts:) Herzlichen Dank erstmal!
     
  7. rocking.xmas.man

    rocking.xmas.man

    Registriert seit:
    19.05.17
    Punkte:
    605
    605
    Ich hör zwar kein Tremolo, aber im Bassbereich zwischen 20 und 120 Hz schwingt etwas nach und wird dabei immermal lauter, mal leiser. Das wird das verursachen:
    Bildschirmfoto 2017-09-07 um 16.03.05.png